الفريق العربي للبرمجةأرشيف المنتديات · 2000 – 2023
نسخة أرشيفية للقراءة فقط — التسجيل والمشاركة مغلقان، والمحتوى محفوظ كما كان.

bu3ny

اعضاء جدد عضو جديد ★

1مشاركة
0السمعة
0موضوع منشور
5 مايو 2008تاريخ الانضمام
23 يناير 2011آخر زيارة
839مشاهدة للملف
  1. Access is denied. in samba server on redhat 5

    may be selinux or iptables matter

    23 يناير 2011 في 13:37

عدد الزوار حالياً

المتواجدون خلال آخر دقيقتين · يتحدّث كل ٣٠ ثانية

—الإجمالي—أعضاء مسجّلون—زوار بدون تسجيل

جارٍ التحقق من المتواجدين…