bu3ny
1مشاركة
0السمعة
0موضوع منشور
5 مايو 2008تاريخ الانضمام
23 يناير 2011آخر زيارة
839مشاهدة للملف
- Access is denied. in samba server on redhat 5
may be selinux or iptables matter
may be selinux or iptables matter
المتواجدون خلال آخر دقيقتين · يتحدّث كل ٣٠ ثانية
جارٍ التحقق من المتواجدين…