مشكلة عاجلة جدا في الاتصال
الرجاء المساعدة اثابكم الله
نحن في احدى الشركات وقمنا بتصميم برنامج تجاري على الاوراكل منذ سنة وتتم العمل بشكل جيد
ولكن عندما يزداد عدد اليوزر المتصلين بالبرنامج يظهر الرسالة التالية
ORA-12500 : TNS:listener failed to start a dedicated server process
وقد حاولنا ان نزيد عدد processes
في ملف الداتا بيز
ولم تحل المشكلة
ارجوا الافادة بجميح الحلول الممكنة
وجزاكم الله خيرا