الفريق العربي للبرمجةأرشيف المنتديات · 2000 – 2023
نسخة أرشيفية للقراءة فقط — التسجيل والمشاركة مغلقان، والمحتوى محفوظ كما كان.

مشكلة بملف Web Services بعد فترة التنفيذ

مغلق
بدأه eng_seham في 22 سبتمبر 2006 · 1 رد · 392 مشاهدة · في ASP.NET
مشاركة: واتساب X فيسبوك تيليجرام
#1 صاحب الموضوع

السلام عليكم ورحمة الله وبركاته

كل عام وأنت بألف خير بدايةً

مشكلتي وهي بعد إنشاء ملف WebServices ويعمل بشكل جيد

بعدها فجأة يظهر رسالة بإنة لا يستطيع الوصول لمجلد ما داخل مجلد المشروع

مرفق رسالة الخطأ

Access to the path C\WINDOWS\Microsoft_NETFramework\v1_1_4322\Temporary ASP_NET Files\e_commerc\cbf9ac56\489b5247\hash_web is denied

أرجو المساعدة ولكم جزيل الشكر

Access_to_the_path_CWINDOWSMicrosoft_NETFrameworkv1_1_4322Temporary_ASP_NET_Filese_commerccbf9ac56489b5247hash_web_is_denied.htm

#2

أعد تشغيل ال IIS فقط وسوف يعمل...

logo.gif
استضافة ويندوز


اقتباس

مساحة تبدأ من 2000 ميجا بايت بسعر 1.99 دولار شهريا.ا

اقتباس

ASP.NET 1.1-2.0-3.0-3.5-4.0-4.5.1 / MVC ASP.NET / PHP 5.x / ColdFusion / MSSQL 2008 & 2012 / MYSQL

هذا الموضوع مغلق.

مواضيع مشابهة

عدد الزوار حالياً

المتواجدون خلال آخر دقيقتين · يتحدّث كل ٣٠ ثانية

—الإجمالي—أعضاء مسجّلون—زوار بدون تسجيل

جارٍ التحقق من المتواجدين…