Web3
1مشاركة
0السمعة
1موضوع منشور
24 نوفمبر 2010تاريخ الانضمام
24 نوفمبر 2010آخر زيارة
679مشاهدة للملف
- مشكلة عند عمل نشر للموقع
اخواني عند عمل Publish للموقع يظهر هذا الخطأ Error 1 It is an error to use a section registered as allowDefinition='MachineToApplication' beyond application level. This error can be caused by a virtual directory not being configured as an application in IIS. C…