الفريق العربي للبرمجةأرشيف المنتديات · 2000 – 2023
نسخة أرشيفية للقراءة فقط — التسجيل والمشاركة مغلقان، والمحتوى محفوظ كما كان.

Web3

اعضاء جدد عضو جديد ★

1مشاركة
0السمعة
1موضوع منشور
24 نوفمبر 2010تاريخ الانضمام
24 نوفمبر 2010آخر زيارة
679مشاهدة للملف
  1. مشكلة عند عمل نشر للموقع

    اخواني عند عمل Publish للموقع يظهر هذا الخطأ Error 1 It is an error to use a section registered as allowDefinition='MachineToApplication' beyond application level. This error can be caused by a virtual directory not being configured as an application in IIS. C…

    24 نوفمبر 2010 في 10:14

عدد الزوار حالياً

المتواجدون خلال آخر دقيقتين · يتحدّث كل ٣٠ ثانية

—الإجمالي—أعضاء مسجّلون—زوار بدون تسجيل

جارٍ التحقق من المتواجدين…