samseven

how to enable exchange server to send/receive for internal domain users

3 ردود في هذا الموضوع

السلام عليكم ورحمة الله وبركاته

شباب لو سمحتو انا حملت Exchange server 2007 عندي علي الجهاز وكله تمام وعملت Mail box لبعض المستخدمين عندي في الدومين وكل واحد علي جهازه تم ربطه علي OUtlook 2007 ولكن عند الارسال والاستقبال يعطي send/receive completed ولكن الرسالة لم ترسل ولكنها موجودة في sent item كما في الصورة المرفوعة

فما هي المشكلة علما بأنه يوجد في الشبكة ISA Server

الرجاء افادتنا وجزاكم الله خير

456844431.jpg

تم تعديل بواسطه samseven
0

شارك هذا الرد


رابط المشاركة
شارك الرد من خلال المواقع ادناه

الرسائل الداخلية في الدومين تعمل بشكل إفتراضي في الـ Exchange Server

تأكد من أن كل الخدمات التي في حالة Automatic Start كلها تعمل و خصوصا Transport و System Attendant

أيضا راجع الـ Event Viewer للتأكد من عدم وجود أخطاء مصدرها MSExchange*

بالتوفيق لك

0

شارك هذا الرد


رابط المشاركة
شارك الرد من خلال المواقع ادناه

السلام عليكم ورحمة الله وبركاته

اولا شكرا لهذا الموقع الأكثر من رائع وشكرا لكي اخي علي تفاعلك معي

اخي بالنسبة لل Event viewer فيظهر هذا Wrong

745980873.jpg

اما بالنسبة للOutlook Error فيظهر كما في الصورة

699593061.jpg

وبالنسبة لل Transport فيظهر كما يلي في الصورة التالية

674122046.jpg

هل User Name & password الموجودة في الصورة لها علاقة

تم تعديل بواسطه samseven
0

شارك هذا الرد


رابط المشاركة
شارك الرد من خلال المواقع ادناه

من فضلك سجل دخول لتتمكن من التعليق

ستتمكن من اضافه تعليقات بعد التسجيل



سجل دخولك الان

  • يستعرض القسم حالياً   0 members

    لا يوجد أعضاء مسجلين يشاهدون هذه الصفحة .