• 0
محمد درة

اختيار إصدار JDE

سؤال

السلام عليكم..

كيف أحدد إصدار JDE من أجل كتابة برامج البلاك بيري.

في الموقع وجدت المقالة التالية...

choose JDE Version

0

شارك هذا الرد


رابط المشاركة
شارك الرد من خلال المواقع ادناه

1 إجابات على هذا السؤال .

  • 0

أنا شخصيا أفضل ان أبدا من JDE 4.2.1 ما بعدها, اذا اخترتها فان برامجك ستعمل على اي هاتف بعد هذه النسخه, النسخ الأقدم لا داعي لها

0

شارك هذا الرد


رابط المشاركة
شارك الرد من خلال المواقع ادناه

من فضلك سجل دخول لتتمكن من التعليق

ستتمكن من اضافه تعليقات بعد التسجيل



سجل دخولك الان

  • يستعرض القسم حالياً   0 members

    لا يوجد أعضاء مسجلين يشاهدون هذه الصفحة .