الأوفس العالمي

أكسس 2007

2 ردود في هذا الموضوع

بعدما انهيت برنامجي على أكسس 2007

اكتشفت أن المستخدم لهذا البرنامج يستخدم الإصدار 2000 من الأكسس

ولا يمكنه تطويره إلى الأحدث بسسب المزايا القديمة للجهاز

فكيف لي أنا أجعل البنامج يعمل بدون الأكسس

أي نسخة تنفيذية إي إكس إي

وشكرا لكم جميعا

0

شارك هذا الرد


رابط المشاركة
شارك الرد من خلال المواقع ادناه
زوار
This topic is now closed to further replies.

  • يستعرض القسم حالياً   0 members

    لا يوجد أعضاء مسجلين يشاهدون هذه الصفحة .